Archiv für den Monat August 2013

SAP Historie

„History“ Problem mit SAP GUI 7.30 SP5

Aktuell scheint ein Problem mit dem SP5 des SAP GUI 7.30 zu existieren. Es wird dazu geraten, ein Downgrade auf SP4 durchzuführen, sofern User von dem Problem betroffen sind! Das Problem wird mit SP6 behoben werden, siehe dazu auch Hinweis 1899617.